• Ok, my mom got me a code breaker recentl and i have ben using it. lately ive benn playing ff9. im at the part where you find quina and dgo to the outer continent. The thing is, quina looks like cinna, and i cant gt to the outer continent. o know how you walk in and quina says "long time no see. maybe tere food in outr continent.....etc) Well I swear i have run over every inch of the arsh and i dont get to the cave. ive done it before so i know how. also, the game doesnt register me having quina, when i save it only shows the other tree characters.So every time i enter the clering where quina used to be, it does the sam toing ovr and over. i cant go anywhre. ive tried playing without codes, ive tried playing without he x key. nothing works. if anyone else has a codebraker and has experieced his problem. please tell me.
  • To answer your question, I don't have a codebreaker and have never experienced this problem, but...

    Do you have a saved game in which you havn't used codes? If you do, you might want to go back to that, because once you've saved the codes can't be undone.
    When you're using cheat devices (such as your codebreaker) glitches like this tend to occur more often as the device edits the game variables, and who knows what can happen :ph34r:
  • no i dont have another file. thi happened once before so i started over. i figured it was because i wa using too many cheats and it was overloading. Tis time i only used like 2 or three. it was working fine but then somehow it just cahnged. oh well, screw it. ill play ome other game
  • Sometimes games don't work correctly with cheats if you have them on at certain times in the game. Just play the game without cheats and you should be ok. Well, i hope that you enjoy posting and have fun gaming.